Перейти до вмісту

Проблема зхардом


Повідомлень в темі: 4

#1 N@Z

    Частий гість

  • Користувачі
  • PipPipPip
  • 48 повідомлень
  • Стать:Чоловік

Відправлено 08.03.2012 – 23:04

  • 2
Маю проблему при запуску компа неможу запустити комп з харда пробую запустити з ляйф СД запускаєтся але харда небачить пробую запускати з старого харда комп запускається щор мені робити

#2 provodar

    Місцевий

  • Користувачі
  • PipPipPipPipPipPip
  • 291 повідомлень
  • Стать:Чоловік
  • Місто:Лева

Відправлено 09.03.2012 – 12:27

а на іншому пк видно той вінчестер?
  • 0

#3 Вуйко Дмитро

    Where is my ban?!

  • Користувачі
  • PipPipPipPipPipPipPipPipPipPip
  • 1736 повідомлень
  • Стать:Чоловік
  • Місто:Київ

Відправлено 09.03.2012 – 13:55

А можна детальніше описати проблему? На екрані з"являються якісь повідомлення?
  • 0

#4 N@Z

    Частий гість

  • Користувачі
  • PipPipPip
  • 48 повідомлень
  • Стать:Чоловік

Відправлено 09.03.2012 – 16:04

Перегляд дописуВуйко Дмитро (09.03.2012 – 13:55) писав:

А можна детальніше описати проблему? На екрані з"являються якісь повідомлення?
При запуску з харда комп запустився а через 10 хв видало синій екран після перезапуску відразу видало синій екран при наступному взагалі нычого незапускаэться попробквав свій старий хард комп запустився нормально при запуску з 1 харда видає в біосі що нема файлової системи і небачить вінта
  • 0

#5 Патріот

    Ледар

  • Користувачі
  • PipPip
  • 22 повідомлень
  • Стать:Чоловік
  • Місто:Львів

Відправлено 09.03.2012 – 16:18

Спробуй під'єднати два вінчестери, запустити комп'ютер з робочого і подивитись, що з іншим.
  • 0



Кількість користувачів, що читають цю тему: 1

0 користувачів, 1 гостей, 0 анонімних


Магазин кубиков Рубика Cubes.in.ua