Перейти до вмісту

В мене не працює...


Повідомлень в темі: 477

#441 Olexandr

    противсіх

  • Користувачі
  • PipPipPipPipPipPipPipPipPipPip
  • 1510 повідомлень
  • Стать:Чоловік
  • Місто:місто Київ

Відправлено 01.02.2011 – 11:31

А у мене на головній сторінці зникла кнопка "оновити"
  • 0

#442 Sergiy_K

    Старійшина

  • Користувачі
  • PipPipPipPipPipPipPipPipPipPip
  • 6889 повідомлень
  • Стать:Чоловік
  • Місто:штори

Відправлено 01.02.2011 – 14:28

Перегляд дописуNеmesis (1.02.2011 00:47) писав:

та на іміджшак теж нібито ніхто не нарікав
це ж лайно з лайна
і там часто видаляють

Перегляд дописуAmarok (1.02.2011 00:42) писав:

а чому мене мають хвилювати якісь там гості
і правильно що не видно для незареєстрованих
... і забанених
  • 0

#443 Немі

    т-зло, т-дурепа, т-невдаха, т-піся, т-ононіміст. я звьозда.

  • Користувачі
  • PipPipPipPipPipPipPipPipPipPip
  • 2566 повідомлень
  • Стать:Жінка
  • Місто:Олімп

Відправлено 01.02.2011 – 14:34

Перегляд дописуSergiy_K (1.02.2011 13:28) писав:

це ж лайно з лайна
і там часто видаляють


... і забанених
я це все знаю, Сірьожа (я про перший і другий абзац, що ти написав), фейсбук теж напевне в когось блокований, таким чином шукати сервера і шукати
щодо забанених - то вже в пропозиціях можна підняти, щоб банили тільки в рід-онлі, але це нехай хтось налаштує як треба (хоча зав запостив, то я вже не знаю - це хіба вина хрома чи що?)
  • 0

#444 Amarok

    Старійшина

  • Користувачі
  • PipPipPipPipPipPipPipPipPipPip
  • 2350 повідомлень
  • Стать:Чоловік
  • Місто:Дубно -> Нетішин -> Київ -> New York

Відправлено 01.02.2011 – 15:17

Перегляд дописуzav (1.02.2011 04:06) писав:

Віднедавна банер почав наповзати на табличку:
Прикріплений файл _____________1.gif
Прикріплений файл _____________2.gif
Opera 11.01
Те саме і в хромі і в лисі
  • 0

#445 Немі

    т-зло, т-дурепа, т-невдаха, т-піся, т-ононіміст. я звьозда.

  • Користувачі
  • PipPipPipPipPipPipPipPipPipPip
  • 2566 повідомлень
  • Стать:Жінка
  • Місто:Олімп

Відправлено 01.02.2011 – 15:20

Перегляд дописуAmarok (1.02.2011 14:17) писав:

Те саме і в хромі і в лисі
в хромі і так і ні - в мене було, але від чого є адблок, спрацювало і вже нема
якщо в хромі адблок працює, то в лисі тим паче
одна опера відстій :ggggg: (жартую, я знаю, як люди люблять воювати на бравзери, тому не сприймайте серйозно)

Повідомлення відредагував Nеmesis: 01.02.2011 – 15:21

  • 0

#446 zav

    зрадник

  • Користувачі
  • PipPipPipPipPipPipPipPipPipPip
  • 9565 повідомлень
  • Стать:Чоловік
  • Місто:Київ

Відправлено 01.02.2011 – 15:35

Перегляд дописуNеmesis (1.02.2011 14:34) писав:

це нехай хтось налаштує як треба (хоча зав запостив, то я вже не знаю - це хіба вина хрома чи що?)
Навіть із системою вашою щось, бо постійно вилазить цікаве. Я перевірив щойно теж на 7, теж у хром - усе добре відображається.

Ну, а це щось за хиба?
У темі:
Прикріплений файл  _____________1.gif   14.03К   9 Кількість завантажень:

При відповіді - нижче в останніх дописах:
Прикріплений файл  _____________2.gif   15.13К   8 Кількість завантажень:
  • 0

#447 Немі

    т-зло, т-дурепа, т-невдаха, т-піся, т-ононіміст. я звьозда.

  • Користувачі
  • PipPipPipPipPipPipPipPipPipPip
  • 2566 повідомлень
  • Стать:Жінка
  • Місто:Олімп

Відправлено 01.02.2011 – 15:37

виходить, в загальному глючить при завантажуванні
щодо системи та хрома - дик, раніше працювало
  • 0

#448 Ластiвочка

    перчинка

  • Користувачі
  • PipPipPipPipPipPipPipPipPipPip
  • 5828 повідомлень
  • Стать:Не скажу
  • Місто:Україна вул Любая8

Відправлено 17.02.2011 – 10:09

навчіть хтось як вставляти відео.
  • 1

#449 Максим Стюфляєв

    Генеральний писар

  • СуперМодератори
  • PipPipPipPipPipPipPipPipPip
  • 725 повідомлень
  • Стать:Чоловік
  • Місто:Лутугине Луганська область.

Відправлено 17.02.2011 – 10:39

Пташко, кнопочка "медіа" і посилання. Для відео Суботів посилання вставляєш у цей теґ [media][/media] і буде тобі щастя :(

Повідомлення відредагував Максим Стюфляєв: 17.02.2011 – 10:39

  • 0

#450 Ластiвочка

    перчинка

  • Користувачі
  • PipPipPipPipPipPipPipPipPipPip
  • 5828 повідомлень
  • Стать:Не скажу
  • Місто:Україна вул Любая8

Відправлено 17.02.2011 – 10:57

ха-ха..не працюває, або я тлумак вісімнадцятий
<iframe title="YouTube video player" width="640" height="390" src="http://www.youtube.com/embed/f2YzkaIGemk" frameborder="0" allowfullscreen></iframe>
ще раз

дякую. зрозуміла прикол, може комусь ще згодиться: вставляти потрібно посилання, а не код вставки

Повідомлення відредагував Ластiвочка: 17.02.2011 – 10:59

  • 0

#451 Evol

    Старійшина

  • Користувачі
  • PipPipPipPipPipPipPipPipPipPip
  • 1846 повідомлень
  • Стать:Чоловік

Відправлено 17.02.2011 – 11:21

Перегляд дописуOlexandr (1.02.2011 11:31) писав:

А у мене на головній сторінці зникла кнопка "оновити"
винен adblock чи ше якийсь блокіратор чогось :(
  • 0

#452 Olexandr

    противсіх

  • Користувачі
  • PipPipPipPipPipPipPipPipPipPip
  • 1510 повідомлень
  • Стать:Чоловік
  • Місто:місто Київ

Відправлено 17.02.2011 – 12:56

Перегляд дописуEvol (17.02.2011 11:21) писав:

винен adblock чи ше якийсь блокіратор чогось :(
мабуть так і було, я ніби нічого не змінював в налаштуваннях, та кнопка з’явилася вже :lol:
  • 0

#453 KinoManiak

    Генеральний писар

  • Користувачі
  • PipPipPipPipPipPipPipPipPip
  • 887 повідомлень
  • Стать:Чоловік
  • Місто:Львів

Відправлено 19.03.2011 – 18:56

Чомусь у "чорному списку" опинились люди, з якими я раніше спілкувався )
Emdi
Kassandra
Leia
Topper
Юна_Лель
  • 0

#454 Ластiвочка

    перчинка

  • Користувачі
  • PipPipPipPipPipPipPipPipPipPip
  • 5828 повідомлень
  • Стать:Не скажу
  • Місто:Україна вул Любая8

Відправлено 30.06.2011 – 20:57

В мене "знесло" головну. в когось є ще таке?
  • 0

#455 Крихітка

    Мрійниця

  • Модератори
  • PipPipPipPipPipPipPipPipPipPip
  • 4030 повідомлень
  • Стать:Жінка
  • Місто:Івано-Франківськ, Castelló, Ibiza, Hildesheim

Відправлено 30.06.2011 – 21:25

в мене наразі головна має такий вигляд
Зображення
до речі, вкотре прошу підлаштувати час на головній в останніх повідомленнях під часовий пояс, в мене зараз ніфіга не 10 вечора.
  • 0

#456 Ластiвочка

    перчинка

  • Користувачі
  • PipPipPipPipPipPipPipPipPipPip
  • 5828 повідомлень
  • Стать:Не скажу
  • Місто:Україна вул Любая8

Відправлено 30.06.2011 – 21:36

угу...в мене таке ж саме, від учора. думала, що то глюки у мене
  • 0

#457 Немі

    т-зло, т-дурепа, т-невдаха, т-піся, т-ононіміст. я звьозда.

  • Користувачі
  • PipPipPipPipPipPipPipPipPipPip
  • 2566 повідомлень
  • Стать:Жінка
  • Місто:Олімп

Відправлено 10.07.2011 – 12:02

Я не знаю, де закинути цю проблему (чи тут, чи в побажаннях, най буде тут).
Значить, я знаю, що теревені останнім часом впадають, але помітила дивну залежність - зайду раз на сайт, працює, зайду вдруге - не працює. Іноді з першого разу не працює, але це ок. Теоретично всьо норм. Принаймні на перший погялд, ібо думаєш звичайне падіння сервера. Але якщо одразу почистити кукі і зайти одразу на сайт (це максимально кілька секунд різниці), все працює, а в списку присутніх хз кілька чоловік (правда, я знаю, що той список не оновлюється так швидко, але все ж). Останнім часом таке дуже часто трапляється. Тобто якби мені не спало на думку почистити кукі і логінитись наново, то думала б, що не працюють. Це питання кукі, бравзера (хром, інших не маю - ну, маю, експлорера, але від нього верне і не юзаю) чи сайту? І чи тільки в мене?
  • 0

#458 Misercord

    Писар

  • Користувачі
  • PipPipPipPipPipPipPipPip
  • 488 повідомлень
  • Стать:Чоловік
  • Місто:Івано-Франківськ

Відправлено 10.07.2011 – 12:22

У мене на хромі теж таке буває. Думав проблема в моєму інтернеті.
  • 0

#459 zav

    зрадник

  • Користувачі
  • PipPipPipPipPipPipPipPipPipPip
  • 9565 повідомлень
  • Стать:Чоловік
  • Місто:Київ

Відправлено 10.07.2011 – 19:13

Стикався лише з падінням форуму як таким, тому шукайте хиби у власному ПЗ.
  • 0

#460 Немі

    т-зло, т-дурепа, т-невдаха, т-піся, т-ононіміст. я звьозда.

  • Користувачі
  • PipPipPipPipPipPipPipPipPipPip
  • 2566 повідомлень
  • Стать:Жінка
  • Місто:Олімп

Відправлено 10.07.2011 – 19:15

Перегляд дописуzav (10.07.2011 19:13) писав:

Стикався лише з падінням форуму як таким, тому шукайте хиби у власному ПЗ.
так це тільки з теревенями мені робиться. всі інші форуми нормально в мене працюють.
  • 0



Кількість користувачів, що читають цю тему: 1

0 користувачів, 1 гостей, 0 анонімних