Перейти до вмісту

В мене не працює...


Повідомлень в темі: 477

#281 Саляма

    Старійшина

  • Користувачі
  • PipPipPipPipPipPipPipPipPipPip
  • 3140 повідомлень

Відправлено 09.04.2009 – 23:06

вдень не могла зайти на частину тем
форум висить і дуже повільно оновлюється
не можу зайти в профіль
  • 0

#282 FT232BM

    私は人々嫌い

  • Користувачі
  • PipPipPipPipPipPipPipPipPipPip
  • 3435 повідомлень
  • Стать:Чоловік
  • Місто:Київ->НТУУ "КПІ"

Відправлено 15.04.2009 – 22:39

Форум лежить довго. Це не діло. Треба чи хостера міняти чи я ХЗ. Короч. проблему треба вирішувати.

Повідомлення відредагував FT232BM: 15.04.2009 – 22:39

  • 0

#283 -=VJ=-

    Старійшина

  • Користувачі
  • PipPipPipPipPipPipPipPipPipPip
  • 6536 повідомлень
  • Стать:Чоловік
  • Місто:Київ

Відправлено 29.04.2009 – 06:27

А можна цей банер кудись посунути? В мозілоподібних браузерах він закриває верхній рядок, яким можна перейти на розділ чи головну сторінку, і вони перетворюються на звичайний текст, а не на гіперпосилання. Ну хоч на рядочок донизу ;)
  • 0

#284 Nolex

    Старійшина

  • Адміністратори
  • 1047 повідомлень
  • Стать:Чоловік
  • Місто:Житомир

Відправлено 29.04.2009 – 07:13

Перегляд допису-=VJ=- (29.04.2009 07:27) писав:

А можна цей банер кудись посунути? В мозілоподібних браузерах він закриває верхній рядок, яким можна перейти на розділ чи головну сторінку, і вони перетворюються на звичайний текст, а не на гіперпосилання. Ну хоч на рядочок донизу ;)
скріншот покажи
  • 0

#285 phobos

    Дивний незнайомець

  • Користувачі
  • PipPipPipPipPipPipPipPipPipPip
  • 2601 повідомлень
  • Стать:Чоловік
  • Місто:Павутина

Відправлено 29.04.2009 – 08:08

-=VJ=-
В мене в Вогнелисі і в Опері все нормально відображається.
  • 0

#286 -=VJ=-

    Старійшина

  • Користувачі
  • PipPipPipPipPipPipPipPipPipPip
  • 6536 повідомлень
  • Стать:Чоловік
  • Місто:Київ

Відправлено 29.04.2009 – 09:18

Перегляд дописуNolex (29.04.2009 08:13) писав:

скріншот покажи

скріншот
Червоною рамочкою обвів те, про що мова.

Перегляд дописуphobos (29.04.2009 09:08) писав:

В мене в Вогнелисі і в Опері все нормально відображається.

Пробував в IE - теж все ОК. А от в моєму SeaMonkey - не працює... ;)
  • 0

#287 Білий Дракон

    Хлопець

  • Користувачі
  • PipPipPipPipPipPipPipPipPipPip
  • 6385 повідомлень
  • Стать:Чоловік
  • Місто:Палацу

Відправлено 29.04.2009 – 14:10

Перегляд дописуNolex (29.04.2009 08:13) писав:

скріншот покажи
В експлорероподібніх ось таке видає ПОСИЛАННЯ

В мозилі на роботі ще гірше.

Повідомлення відредагував Білий Дракон: 29.04.2009 – 14:12

  • 0

#288 -=VJ=-

    Старійшина

  • Користувачі
  • PipPipPipPipPipPipPipPipPipPip
  • 6536 повідомлень
  • Стать:Чоловік
  • Місто:Київ

Відправлено 30.04.2009 – 09:43

Перегляд дописуБілий Дракон (29.04.2009 15:10) писав:

В мозилі на роботі ще гірше.

Так отож.
І ніхто нічого не робить :rolleyes: А вже забембало якось на кожен розділ переходити, набираючи його руцями в рядку адреси.
  • 0

#289 phobos

    Дивний незнайомець

  • Користувачі
  • PipPipPipPipPipPipPipPipPipPip
  • 2601 повідомлень
  • Стать:Чоловік
  • Місто:Павутина

Відправлено 30.04.2009 – 10:13

-=VJ=-
Справа знизу сторінки є меню для навігації по розділам.
  • 0

#290 Білий Дракон

    Хлопець

  • Користувачі
  • PipPipPipPipPipPipPipPipPipPip
  • 6385 повідомлень
  • Стать:Чоловік
  • Місто:Палацу

Відправлено 30.04.2009 – 23:24

Перегляд дописуphobos (30.04.2009 11:13) писав:

-=VJ=-
Справа знизу сторінки є меню для навігації по розділам.
Чому б не поставити кілька пустих рядків до і після банеру, щоб не було подібних накладок з навігацією?

Ще ПОСИЛАННЯ
  • 0

#291 Nolex

    Старійшина

  • Адміністратори
  • 1047 повідомлень
  • Стать:Чоловік
  • Місто:Житомир

Відправлено 01.05.2009 – 16:29

Повинно працювати, перевірте зараз.
  • 0

#292 -=VJ=-

    Старійшина

  • Користувачі
  • PipPipPipPipPipPipPipPipPipPip
  • 6536 повідомлень
  • Стать:Чоловік
  • Місто:Київ

Відправлено 01.05.2009 – 16:31

Перегляд дописуNolex (1.05.2009 17:29) писав:

Повинно працювати, перевірте зараз.

Ура, запрацювало :rolleyes:
  • 0

#293 Крихітка

    Мрійниця

  • Модератори
  • PipPipPipPipPipPipPipPipPipPip
  • 4030 повідомлень
  • Стать:Жінка
  • Місто:Івано-Франківськ, Castelló, Ibiza, Hildesheim

Відправлено 03.05.2009 – 01:59

Не те що би не працює,але...типу "маленьке зауваження"
В пошуку користувачів все ще є графа "судді" хоча самих суддів вже давно нема
(я про звання,юзери живі і надіюсь здорові)
  • 0

#294 kavalera

    Старійшина

  • Користувачі
  • PipPipPipPipPipPipPipPipPipPip
  • 1258 повідомлень
  • Стать:Чоловік

Відправлено 06.05.2009 – 18:32

В мене все працює (я ще ех ех). Просто виникло чіста пазнаватільне питання. Чого коли я не авторизований, в мене всі години показує на одиницю менше, ніж коли авторизований?
  • 0

#295 Nolex

    Старійшина

  • Адміністратори
  • 1047 повідомлень
  • Стать:Чоловік
  • Місто:Житомир

Відправлено 06.05.2009 – 21:47

мабуть, у персональних налаштуваннях аккаунту вказаний інший часовий пояс.
  • 0

#296 kavalera

    Старійшина

  • Користувачі
  • PipPipPipPipPipPipPipPipPipPip
  • 1258 повідомлень
  • Стать:Чоловік

Відправлено 06.05.2009 – 21:51

Перегляд дописуNolex (6.05.2009 22:47) писав:

мабуть, у персональних налаштуваннях аккаунту вказаний інший часовий пояс.
Так саме в авторизованому стані дати показує за Києвом.
  • 0

#297 Немі

    т-зло, т-дурепа, т-невдаха, т-піся, т-ононіміст. я звьозда.

  • Користувачі
  • PipPipPipPipPipPipPipPipPipPip
  • 2566 повідомлень
  • Стать:Жінка
  • Місто:Олімп

Відправлено 06.05.2009 – 22:35

Перегляд дописуIA32 (6.05.2009 21:51) писав:

Так саме в авторизованому стані дати показує за Києвом.
В мене теж таке було, але справилась. Перевірте, чи в Панелі управління > Налаштування форуму і чи є включена опція "Автоматичний перехід на літній час увімкнено??"

Повідомлення відредагував Nеmesis: 06.05.2009 – 22:36

  • 0

#298 Олеська

    вовчиця-чарівниця

  • Користувачі
  • PipPipPipPipPipPipPipPipPipPip
  • 8134 повідомлень
  • Стать:Жінка
  • Місто:скіфські вали

Відправлено 30.05.2009 – 10:53

Прикол якийсь: в мене все на форумі відкривається, окрім нових дописів. Глюк, чи що?
  • 0

#299 Хтось_дивний

    Старійшина

  • Користувачі
  • PipPipPipPipPipPipPipPipPipPip
  • 1037 повідомлень
  • Стать:Чоловік
  • Місто:Україна, Тернопіль

Відправлено 30.05.2009 – 12:19

Перегляд дописуIA32 (6.05.2009 19:32) писав:

В мене все працює (я ще ех ех). Просто виникло чіста пазнаватільне питання. Чого коли я не авторизований, в мене всі години показує на одиницю менше, ніж коли авторизований?

В мене таке ж буває навіть коли авторизований. Один раз показує нормальний час один раз на годину менше.
  • 0

#300 І Цвях

    опозиція

  • Користувачі
  • PipPipPipPipPipPipPipPipPipPip
  • 1876 повідомлень
  • Стать:Чоловік
  • Місто:Мати міст руських

Відправлено 22.06.2009 – 22:30

не грузить стартову сторінку і всі її розділи, а заходить тільки на форум ))
  • 0



Кількість користувачів, що читають цю тему: 1

0 користувачів, 1 гостей, 0 анонімних