Перейти до вмісту

* * * * * 1 Голосів

Windows OS


Повідомлень в темі: 956

#301 БоБриК

    Я повернувся !

  • Користувачі
  • PipPipPipPipPipPipPipPipPipPip
  • 3010 повідомлень
  • Місто:Scorpio const.

Відправлено 29.07.2008 – 16:39

Та поставте віртуал ПС. І хоч 5 ставте))
  • 0

#302 Bublik

    Генеральний писар

  • Користувачі
  • PipPipPipPipPipPipPipPipPip
  • 597 повідомлень

Відправлено 29.07.2008 – 19:45

Перегляд дописуБоБриК (29.07.2008 16:39) писав:

Та поставте віртуал ПС. І хоч 5 ставте))
Тут не йдеться про встановлення ОС з допомогою емуляторів, а говорим про повноцінне встановлення кількох ОС на машину. З емуляторами все і так ясно.
Дякуємо гвинтик за поради , але я вже про це писав. ;)

Повідомлення відредагував bublik: 29.07.2008 – 19:46

  • 0

#303 2PAC

    Ледар

  • Користувачі
  • PipPip
  • 15 повідомлень
  • Стать:Чоловік
  • Місто:Ghetto

Відправлено 30.07.2008 – 20:40

Перегляд дописуEvol (28.07.2008 15:44) писав:

в панелі управління шукаєш таке і робиш як на малюнку:
Зображення
далі як писали вище додаєш користувачів і ставиш паролі.
потім стандартно правою кнопкою на папці, в дозволах додаєш необхідних користувачів і ставиш їм права:
Зображення
вже розібрався, треба правельно надати права користувачам, і дещо настроїти з консолі локальна політика і безпека :) все працює нормально і стабільно
  • 0

#304 Topper

    Т-Безсмертний

  • Користувачі
  • PipPipPipPipPipPipPipPipPipPip
  • 2584 повідомлень
  • Стать:Чоловік
  • Місто:Львів

Відправлено 30.07.2008 – 22:33

Закіньте будь-ласка скріншот з полем в якому треба вписувати пароль, бо альбо я шось не второпаю альбо...
П.С. Ностальгія, в Windows 98 пароль на мурозі ставився на "шари"!
  • 0

#305 2PAC

    Ледар

  • Користувачі
  • PipPip
  • 15 повідомлень
  • Стать:Чоловік
  • Місто:Ghetto

Відправлено 01.08.2008 – 12:44

Перегляд дописуФруктик (30.07.2008 23:33) писав:

Закіньте будь-ласка скріншот з полем в якому треба вписувати пароль, бо альбо я шось не второпаю альбо...
П.С. Ностальгія, в Windows 98 пароль на мурозі ставився на "шари"!

спочатку сворюєш нового юзера, ставиш йому пароль, бажано його у групу гостей добавити а з групи юзерів викинути, тоді ідеш, в локальну політику і безпеку, там шукаєш де є "дозволити вхід на комп з мережі, вибираєш там того юзера і все, впрнципі, "
подивись тут ще http://wiki.compowiki.info/Glavnaja
  • 0

#306 @Zu

    Місцевий

  • Користувачі
  • PipPipPipPipPipPip
  • 264 повідомлень
  • Стать:Жінка
  • Місто:Київ

Відправлено 04.08.2008 – 03:53

встановила serice pack 3 а він хоче щоб я активувала windows.залишилось 27 днів. не хочу знову переставляти windows. :P :prapor3: :ggggg:
  • 0

#307 Katod

    вєтєран

  • Користувачі
  • PipPipPipPipPipPipPipPipPipPip
  • 3642 повідомлень
  • Стать:Чоловік
  • Місто:Київ

Відправлено 04.08.2008 – 14:54

занйди десь активатор, думаю, йог ов інеті знайти непроблемно
  • 0

#308 GONщик

    Абориген

  • Користувачі
  • PipPipPipPip
  • 94 повідомлень
  • Стать:Чоловік
  • Місто:Львів

Відправлено 04.08.2008 – 15:34

Перегляд дописуKatod (29.07.2008 15:46) писав:

можна зразу останній сервіспак

в мене питання до громади

отака ситуація, непрацює звук, драйвери стоять, і фізично звукова працює, причина нероботи відсутність в службах windows audio, тобто овна не відключена, її просто немає

як підключити її, тобто сконфігурувати свцхост?
взагаліто трайвера деколи підтираються, перестав шераз і полазь в настойках звуку і буде все ГУТ!
  • 0

#309 БоБриК

    Я повернувся !

  • Користувачі
  • PipPipPipPipPipPipPipPipPipPip
  • 3010 повідомлень
  • Місто:Scorpio const.

Відправлено 04.08.2008 – 15:50

Перегляд дописуKatod (29.07.2008 15:46) писав:

можна зразу останній сервіспак

в мене питання до громади

отака ситуація, непрацює звук, драйвери стоять, і фізично звукова працює, причина нероботи відсутність в службах windows audio, тобто овна не відключена, її просто немає

як підключити її, тобто сконфігурувати свцхост?
Перед тим як ставити драйвер аудіо треба поставити патч від майкрософта. Є на диску. Має назву kb88000 чи щось типу того...
  • 0

#310 Katod

    вєтєран

  • Користувачі
  • PipPipPipPipPipPipPipPipPipPip
  • 3642 повідомлень
  • Стать:Чоловік
  • Місто:Київ

Відправлено 08.08.2008 – 10:07

дякую за поради, але, проблему вже вирішено, сервіси підключив в реєстрі, хкей локал машін/сістем/курент контрол сет/сервісес/аудіо срв

імпортував останні значення з машини, у якої підгружався сам сервіс, і все запрацювало

доречі, раджу гілку з сервісами забекапити, на всякий пожежний
  • 0

#311 xTANATOSx

    ( ╯°□°)╯

  • Заблоковані
  • PipPipPipPipPipPipPipPipPipPip
  • 1502 повідомлень
  • Стать:Чоловік
  • Місто:Столиця самогоноваріння України

Відправлено 08.08.2008 – 16:28

За допомогою Абітовскої утіліти обновив біос,через декілька днів впала вінда і тепер її не можливо встановити пише,що для віндовс немає підходящих розділів на вінчестері,пішов зі своїм вінтом до друга,у нього нормально все ставиться.
Моя мат.плата
http://shop.key.ru/shop/goods/53734/

Підскажіть будь ласка що робити.
  • 0

#312 Xobb

    Doctor What'son

  • Користувачі
  • PipPipPipPipPipPipPipPipPipPip
  • 1481 повідомлень
  • Стать:Чоловік

Відправлено 08.08.2008 – 17:20

робити висновки і даунгрейдити біос.
  • 0

#313 xTANATOSx

    ( ╯°□°)╯

  • Заблоковані
  • PipPipPipPipPipPipPipPipPipPip
  • 1502 повідомлень
  • Стать:Чоловік
  • Місто:Столиця самогоноваріння України

Відправлено 08.08.2008 – 17:33

Висновки я зробив,але даунгрейднутни біос вже не можна
  • 0

#314 Evol

    Старійшина

  • Користувачі
  • PipPipPipPipPipPipPipPipPipPip
  • 1846 повідомлень
  • Стать:Чоловік

Відправлено 08.08.2008 – 19:41

xTANATOSx, запускав runme.bat? виконував 3-й пункт?

Цитата

3. After BIOS updated, pull off the power cord and then clear the CMOS data via jumper before restarting system please.

  • 0

#315 Гуцул

    Генеральний писар

  • Користувачі
  • PipPipPipPipPipPipPipPipPip
  • 792 повідомлень
  • Стать:Чоловік
  • Місто:Київ

Відправлено 08.08.2008 – 21:07

Ніколи немав бажання з біосом гратись.
  • 0

#316 xTANATOSx

    ( ╯°□°)╯

  • Заблоковані
  • PipPipPipPipPipPipPipPipPipPip
  • 1502 повідомлень
  • Стать:Чоловік
  • Місто:Столиця самогоноваріння України

Відправлено 08.08.2008 – 21:20

Evol
Ні,не виконував
P.S.Після упдейта і перезапуска система мені видала повідомлення,що CMOS контрольна сума не вірна,а потім щось зробила.

Повідомлення відредагував xTANATOSx: 08.08.2008 – 21:25

  • 0

#317 phobos

    Дивний незнайомець

  • Користувачі
  • PipPipPipPipPipPipPipPipPipPip
  • 2601 повідомлень
  • Стать:Чоловік
  • Місто:Павутина

Відправлено 08.08.2008 – 22:49

Nomad
Як немаєш порад то нічого писати в цій темі, твої дописи видалив. Усне попередження!

  • 0

#318 Evol

    Старійшина

  • Користувачі
  • PipPipPipPipPipPipPipPipPipPip
  • 1846 повідомлень
  • Стать:Чоловік

Відправлено 09.08.2008 – 01:14

Перегляд дописуxTANATOSx (8.08.2008 22:20) писав:

Evol
Ні,не виконував
P.S.Після упдейта і перезапуска система мені видала повідомлення,що CMOS контрольна сума не вірна,а потім щось зробила.
ну так попробуй зараз це зробити.. відключаєш кабель живлення, і на материнці джампер ставиш в положення для ресету настройок біосу. хз може поможе :rolleyes:
  • 0

#319 =MAVKA=

    Я в серці маю те, що не вмирає...

  • Користувачі
  • PipPipPipPipPipPipPipPipPipPip
  • 1153 повідомлень
  • Стать:Жінка
  • Місто:м. Київ

Відправлено 09.08.2008 – 07:29

Я пам"ятаю, що колись була подібна проблема у мого друга. Йому допомогло слідуюче: він просто витянув батарею з материнської плати, а потім через деякий час знову вставив. Наскільки я знаю, ця батарея живить материнку і біос. Налаштування біоса знову повернулись до заводських. Спробуй ще так.
  • 0

#320 flave

    Абориген

  • Користувачі
  • PipPipPipPip
  • 87 повідомлень
  • Стать:Чоловік

Відправлено 09.08.2008 – 08:04

Перегляд дописуxTANATOSx (8.08.2008 22:20) писав:

Ні,не виконував

Evol: хз може поможе smile.gif

Та звійсно, що поможе. Спочатку інструкції треба виконувати правильно, а не скаржитися потім, що все пропало.

Сказано, що треба обнулити CMOS, ти, xTANATOSx цього не зробив і тобі видає помилку:

Цитата

P.S.Після упдейта і перезапуска система мені видала повідомлення,що CMOS контрольна сума не вірна,а потім щось зробила.

Ну як ви думаєте, в чому може бути проблема??? :rolleyes:

ПС: методом вийняття батарейки дійсно можна скинути налаштування. Потрібно обережно вийняти батарейку з мами хвилин на 30 для впевненості. Але метод з джампером набагато безпечніший. Якщо руки криві, батарейку потім може й не вийде поставити назад.
  • 0



Кількість користувачів, що читають цю тему: 1

0 користувачів, 1 гостей, 0 анонімних