Перейти до вмісту

- - - - -

VAcamp


Повідомлень в темі: 4

#1 @_Kat_@

    Профі

  • Користувачі
  • PipPipPipPipPipPipPip
  • 370 повідомлень
  • Стать:Жінка
  • Місто:Кременчук

Відправлено 27.01.2009 – 12:44

  • 4
прошу вашої допомоги :ggggg:

не так давно я замінила ОС, і тепер треба заново налаштовувати вебку, наче все по інструкції зробила, але видає таку фігню коли намагаюся підключитися до неї........вже і DirectX9 ставила, але без результатно((....

Зображення


p.s. і чи можна ще настройки мікрофону у скайпі? :ggggg:

#2 КаваНеПийПивоЇжБорщ...

    Т Чарівне Гімно 2009

  • Користувачі
  • PipPipPipPipPipPipPipPipPipPip
  • 3018 повідомлень
  • Стать:Не скажу
  • Місто:мами

Відправлено 05.02.2009 – 01:08

Цитата

не так давно я замінила ОС, і тепер треба заново налаштовувати вебку,
а драйвера на відео-адаптер встановила (відео карту)?
  • 0

#3 @_Kat_@

    Профі

  • Користувачі
  • PipPipPipPipPipPipPip
  • 370 повідомлень
  • Стать:Жінка
  • Місто:Кременчук

Відправлено 05.02.2009 – 09:45

Перегляд дописуКава з козявками... (5.02.2009 02:08) писав:

а драйвера на відео-адаптер встановила (відео карту)?


наче все встановила ,але тре перевірити, думаєш проблема може полягати тіко у цьому?
  • 0

#4 bendera.UA

    Комбінатор....мясо-горілчаного комбінату.

  • Користувачі
  • PipPipPipPipPipPipPipPipPipPip
  • 2306 повідомлень
  • Стать:Чоловік
  • Місто:вокзал Київ-Пас - Дарниця

Відправлено 05.02.2009 – 11:27

@_Kat_@ зайди в диспечер приладів - може там знаками питання буде відмічено проблеми в налаштуваннях обладнання.
Зображення
  • 0

#5 @_Kat_@

    Профі

  • Користувачі
  • PipPipPipPipPipPipPip
  • 370 повідомлень
  • Стать:Жінка
  • Місто:Кременчук

Відправлено 05.02.2009 – 11:54

дивилась ніде знаків питання немає... :) і з відео адаптером наче все в порядку......

Зображення
  • 0



Кількість користувачів, що читають цю тему: 1

0 користувачів, 1 гостей, 0 анонімних


Магазин кубиков Рубика Cubes.in.ua